RubyGems Navigation menu

jasmine-sauce 0.2.0.alpha3

Adapter to run Jasmine tests using browsers in Sauce OnDemand

Gemfile
          gem 'jasmine-sauce', '~> 0.2.0.alpha3'
  
  
  
  
  
  
  

install
          gem install jasmine-sauce -v 0.2.0.alpha3 --pre
  
  
  
  
  
  
  

Authors:

  • Eric Allen

Owners:

Total downloads 6,487

For this version 366

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - April 4, 2011 (6.5 KB)
  2. 0.2.1 - April 3, 2011 (6.5 KB)
  3. 0.2.0 - March 30, 2011 (6.5 KB)
  4. 0.2.0.alpha4 - March 25, 2011 (6.5 KB)
  5. 0.2.0.alpha3 - March 25, 2011 (6 KB)
Show all versions (8 total)