RubyGems Navigation menu

jasmine-stories 0.0.1

Full support for the Rails 3.1 asset pipeline when acceptance testing your coffeescript or javascript using jasmine

Gemfile
          gem 'jasmine-stories', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jasmine-stories
  
  
  
  
  
  
  

Total downloads 1,615

For this version 1,615

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 14, 2012 (34.5 KB)

Runtime Dependencies: