RubyGems Navigation menu

javascript_i18n 0.2.2

Dead simple JavaScript i18n

Gemfile
          gem 'javascript_i18n', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install javascript_i18n
  
  
  
  
  
  
  

Authors:

  • Jakub Kuźma

Owners:

Total downloads 9,454

For this version 9,454

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - October 20, 2009 (8 KB)