RubyGems Navigation menu

jay_unit 0.0.1

Seriously simple testing.

Gemfile
          gem 'jay_unit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jay_unit -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,230

For this version 1,096

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 11, 2011 (5 KB)
  2. 0.0.1 - December 11, 2011 (5 KB)