RubyGems Navigation menu

jazz 0.1.1

Jazz provides support for running specs based on frameworks like Jasmine using the env.js JavaScript browser environment.

Gemfile
          gem 'jazz', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install jazz
  
  
  
  
  
  
  

Authors:

  • Steven Parkes

Owners:

Total downloads 1,587

For this version 1,587

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 2, 2010 (253 KB)

Development Dependencies: