RubyGems.org

jcrop-rails

1.0.2

This gem provides the Jcrop jQuery plugin for your Rails 3.1 application.

installgem install jcrop-rails -v 1.0.2
Authors

Nick Ragaz

21,563 total downloads 9,307 for this version
Owners

18903c149f08850e897d1f63f254eeee

Gemfile
gem 'jcrop-rails', '~> 1.0.2'
Versions
  1. 1.0.3 April 30, 2013 (17.5 KB)
  2. 1.0.2 August 12, 2011 (15 KB)
Development Dependencies
  1. bundler ~> 1.0.0
  2. rails ~> 3.0