RubyGems Navigation menu

jdbc-openedge-internal 10.2.1.0-java

Used by jdbc-openedge gem internally

Gemfile
          gem 'jdbc-openedge-internal', '~> 10.2.1.0'
  
  
  
  
  
  
  

install
          gem install jdbc-openedge-internal -v 10.2.1.0
  
  
  
  
  
  
  

Total downloads 2,649

For this version 828

Required Ruby Version: None

Links:

Versions:

  1. 11.1.0.0 - July 22, 2012 java (4.5 KB)
  2. 11.0.0.0 - July 22, 2012 java (4.5 KB)
  3. 10.2.1.0 - July 22, 2012 java (4.5 KB)

Development Dependencies: