RubyGems Navigation menu

jdbc-orientdb 1.0

Install this gem and require 'orientdb' within JRuby to load the driver.

Versions:

  1. 1.0 - December 16, 2012 (25.5 KB)

Authors:

  • Adrian Madrid

Owners:

67d3880bbfaafdb2a2108b7c9a64df47

Total downloads 1,188

For this version 1,188

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jdbc-orientdb', '~> 1.0' = Copy to clipboard Copied!

install:
gem install jdbc-orientdb = Copy to clipboard Copied!

Links: