RubyGems Navigation menu

jekyll-html-pipeline 0.1.3

This is a custom Markdown processor for Jekyll 2.0 and above. It allows you to use GitHub's HTML::Pipeline in your Jekyll projects.

Versions:

  1. 0.1.3 - October 15, 2014 (8.5 KB)
  2. 0.1.2 - July 3, 2014 (8 KB)
  3. 0.1.1 - May 7, 2014 (8 KB)
  4. 0.1.0 - April 1, 2014 (8 KB)

Runtime Dependencies:

Authors:

  • Garen Torikian

Owners:

Befd819b3fced8c6bd3dba7e633dd068

Total downloads 1,285

For this version 180

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'jekyll-html-pipeline', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install jekyll-html-pipeline = Copy to clipboard Copied!

Links: