RubyGems Navigation menu

jekyll-less 0.0.1

Convert Less CSS files to standard CSS files as part of your Jekyll build.

Gemfile
          gem 'jekyll-less', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jekyll-less -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Roger López

Owners:

Total downloads 13,704

For this version 1,100

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 4, 2011 (5.5 KB)
  2. 0.0.3 - December 4, 2011 (5.5 KB)
  3. 0.0.2 - July 8, 2011 (5.5 KB)
  4. 0.0.1 - June 30, 2011 (5 KB)