RubyGems Navigation menu

jekyll 2.0.0.alpha.3

Total downloads 1,029,548

For this version 283

Show all versions (67 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'jekyll', '~> 2.0.0.alpha.3' = Copy to clipboard Copied!

install:
gem install jekyll -v 2.0.0.alpha.3 --pre = Copy to clipboard Copied!

Links: