RubyGems Navigation menu

jekyll 2.1.0

Total downloads 1,067,487

For this version 11,196

Show all versions (67 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'jekyll', '~> 2.1.0' = Copy to clipboard Copied!

install:
gem install jekyll -v 2.1.0 = Copy to clipboard Copied!

Links: