RubyGems Navigation menu

jerryvos-authlogic_facebook_connect 1.0.2

Extension of the Authlogic library to add Facebook Connect support built upon the excellent facebooker gem

Gemfile
          gem 'jerryvos-authlogic_facebook_connect', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install jerryvos-authlogic_facebook_connect
  
  
  
  
  
  
  

Total downloads 3,182

For this version 1,734

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - November 22, 2009 (7 KB)
  2. 1.0.0 - November 22, 2009 (7 KB)