RubyGems Navigation menu

jnunemaker-grip 0.1.1

Attachment plugin for MongoMapper that uses GridFS.

Gemfile
          gem 'jnunemaker-grip', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install jnunemaker-grip
  
  
  
  
  
  
  

Total downloads 3,023

For this version 1,581

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 10, 2010 (43 KB)
  2. 0.1 - March 10, 2010 (43 KB)

Runtime Dependencies:

Development Dependencies: