RubyGems Navigation menu

joelind-twitter 0.10.2

wrapper for the twitter api

Gemfile
          gem 'joelind-twitter', '~> 0.10.2'
  
  
  
  
  
  
  

install
          gem install joelind-twitter
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, Wynn Netherland, Joe Lind

Owners:

Total downloads 4,346

For this version 1,548

Required Ruby Version: None

Links:

Versions:

  1. 0.10.2 - July 16, 2010 (128 KB)
  2. 0.10.1 - July 16, 2010 (128 KB)
  3. 0.9.9 - July 15, 2010 (128 KB)