RubyGems.org

This gem provides jQuery and the jQuery-ujs drivers for your Rails 3.1 activescaffold application.

installgem install jquery-rails_vho
Authors

André Arko, Volker Hochstein

4,271 total downloads 2,091 for this version
Owners

6f5181b51ffc08e48a8460314de9f3d2

Gemfile
gem 'jquery-rails_vho', '~> 0.0.3'
Versions
  1. 0.0.3 November 4, 2011 (246 KB)
  2. 0.0.2 June 11, 2011 (246 KB)
  3. 0.0.1 May 26, 2011 (246 KB)
Development Dependencies
  1. bundler ~> 1.0.0
  2. rails ~> 3.1