RubyGems Navigation menu

jquery-selection-rails 0.0.1

jQuery Selectin for Rails

Gemfile
          gem 'jquery-selection-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jquery-selection-rails
  
  
  
  
  
  
  

Total downloads 853

For this version 853

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 22, 2012 (7 KB)

Development Dependencies: