RubyGems Navigation menu

jquery-spinner-rails 1.0.2

The jquery.spinner.js and jquery.spinner.css files.

Gemfile
          gem 'jquery-spinner-rails', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install jquery-spinner-rails
  
  
  
  
  
  
  

Authors:

  • Kevin Sylvestre

Owners:

Total downloads 2,727

For this version 959

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - November 18, 2012 (323 KB)
  2. 1.0.1 - November 13, 2012 (323 KB)
  3. 1.0.0 - May 21, 2012 (323 KB)

Runtime Dependencies:

Development Dependencies: