RubyGems Navigation menu

jquery_notify_bar 1.0.0

A simple gem to include jquery.notifyBar to your rails app.

Gemfile
          gem 'jquery_notify_bar', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install jquery_notify_bar
  
  
  
  
  
  
  

Authors:

  • Jose Carlos Ustra Junior

Owners:

Total downloads 5,605

For this version 1,174

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 3, 2012 (7.5 KB)
  2. 0.0.4 - July 26, 2011 (6.5 KB)
  3. 0.0.3 - July 18, 2011 (6.5 KB)
  4. 0.0.2 - July 13, 2011 (5 KB)
  5. 0.0.1 - July 13, 2011 (4.5 KB)