RubyGems Navigation menu

jquery_underscore-rails 0.1.0

This is just an underscore add-on of André's jquery-rails which provides a Rails generator to install jQuery and the jQuery-ujs driver into your Rails 3 application, and then have them included automatically instead of Prototype.

Gemfile
          gem 'jquery_underscore-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install jquery_underscore-rails
  
  
  
  
  
  
  

Total downloads 1,386

For this version 1,386

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 2, 2011 (13.5 KB)

Runtime Dependencies: