RubyGems Navigation menu

jqueryui-requirejs-rails 0.1.0

Plays nicely with requirejs-rails gem

Versions:

  1. 0.1.0 - May 5, 2013 (132 KB)

Authors:

  • Bogumil Wrona

Owners:

Dc2fcfb7e28583433ea6346aa9c4c7f3

Total downloads 1,373

For this version 1,373

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jqueryui-requirejs-rails', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install jqueryui-requirejs-rails = Copy to clipboard Copied!

Links: