RubyGems Navigation menu

jruby-activemq 5.5.1-java

Client jars from apache-activemq distribution

Gemfile
          gem 'jruby-activemq', '~> 5.5.1'
  
  
  
  
  
  
  

install
          gem install jruby-activemq
  
  
  
  
  
  
  

Authors:

  • Brad Pardee

Owners:

Total downloads 20,180

For this version 20,180

Required Ruby Version: None

Links:

Versions:

  1. 5.5.1 - May 8, 2012 java (23.5 MB)

Development Dependencies: