RubyGems Navigation menu

jruby-ldap 0.0.1

The author was too lazy to write a description

Gemfile
          gem 'jruby-ldap', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install jruby-ldap -v 0.0.1
  
  
  
  
  
  
  

Total downloads 8,578

For this version 4,529

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 12, 2012 (17 KB)
  2. 0.0.1 - October 9, 2007 (16.5 KB)