RubyGems Navigation menu

jruby-pageant 1.1.1

This is a convenience gem packaging required JNA/JSCH jars.

Gemfile
          gem 'jruby-pageant', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install jruby-pageant
  
  
  
  
  
  
  

Authors:

  • Artūras Šlajus

Owners:

Total downloads 556,228

For this version 406,516

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - June 11, 2012 (3.5 KB)
  2. 1.1.1 - June 11, 2012 java (1.2 MB)
  3. 1.1.0 - June 11, 2012 (3.5 KB)
  4. 1.1.0 - June 11, 2012 java (1.2 MB)
  5. 1.0.2 - February 17, 2012 java (1.2 MB)
Show all versions (10 total)