RubyGems Navigation menu

jruby_coercion 0.0.6-java

gem to facilitate automatic coercion between jruby/java objects

Gemfile
          gem 'jruby_coercion', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install jruby_coercion
  
  
  
  
  
  
  

Total downloads 2,946

For this version 806

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - January 23, 2013 java (7.5 KB)
  2. 0.0.5 - December 11, 2012 java (7 KB)
  3. 0.0.4 - December 11, 2012 java (7 KB)
  4. 0.0.3 - December 10, 2012 java (7 KB)