RubyGems Navigation menu

jruby_sandbox 0.2.3-java

A version of _why's Freaky Freaky Sandbox for JRuby.

Versions:

  1. 0.2.3 - April 24, 2014 java (24 KB)
  2. 0.2.2 - November 30, 2013 java (23.5 KB)
  3. 0.2.1 - November 30, 2013 java (23.5 KB)
  4. 0.2.0 - November 8, 2013 java (23.5 KB)
  5. 0.1.4 - November 7, 2013 java (23 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Dray Lacy, Eric Allam

Owners:

750120a84191299321ee7912a3f27f228571728785e5e350ddb58cd458533b1205b2b0f73daaa306614e7adbfc9b7c51

Total downloads 6,814

For this version 409

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'jruby_sandbox', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install jruby_sandbox = Copy to clipboard Copied!

Links: