RubyGems Navigation menu

js-rails 0.4.0

Common JavaScript libraries for the Rails asset pipeline

Gemfile
          gem 'js-rails', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install js-rails
  
  
  
  
  
  
  

Total downloads 3,426

For this version 915

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - September 14, 2012 (599 KB)
  2. 0.3.0 - August 28, 2012 (597 KB)
  3. 0.2.0 - July 8, 2012 (487 KB)
  4. 0.1.0 - June 29, 2012 (160 KB)

Runtime Dependencies: