RubyGems Navigation menu

js_include 0.9.4

A Rails extension to ensure single inclusion of JS

Versions:

  1. 0.9.5 - August 16, 2011 (4 KB)
  2. 0.9.4 - August 16, 2011 (4.5 KB)

Runtime Dependencies:

Authors:

  • Jason Whitehorn

Owners:

C9d040cf4cadc8eb1b739b6f99735ec8

Total downloads 2,367

For this version 1,125

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'js_include', '~> 0.9.4' = Copy to clipboard Copied!

install:
gem install js_include -v 0.9.4 = Copy to clipboard Copied!

Links: