RubyGems Navigation menu

jscompiler 0.2.2

Utility that allows you to use various JS compilers to compress and uglify your JavaScript code.

Gemfile
          gem 'jscompiler', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install jscompiler
  
  
  
  
  
  
  

Total downloads 1,739

For this version 639

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - May 23, 2013 (5.47 MB)
  2. 0.2.1 - May 23, 2013 (5.47 MB)
  3. 0.1.0 - May 23, 2013 (4.69 MB)