RubyGems Navigation menu

json-colorizer 0.0.1

Tool for pretty printing json as log

Gemfile
          gem 'json-colorizer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install json-colorizer -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,377

For this version 605

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 26, 2013 (4 KB)
  2. 0.0.1 - March 25, 2013 (4 KB)

Runtime Dependencies: