RubyGems Navigation menu

json-schema 0.1.14

Ruby JSON Schema Validator

Versions:

  1. 2.5.0 - December 3, 2014 (42.5 KB)
  2. 2.4.1 - October 28, 2014 (42 KB)
  3. 2.4.0 - October 28, 2014 (41.5 KB)
  4. 2.3.0 - October 26, 2014 (40 KB)
  5. 2.2.5 - September 5, 2014 (37.5 KB)
Show all versions (71 total)

Runtime Dependencies:

Authors:

  • Kenny Hoxworth

Owners:

B8706f4f5ae02fff926bfc38d415e4780ad252b0c4cbbf84ecc99d9109ef302f4ec7cb42339aacafc17395000e2c97d42b515e1bb2bdceb4a7e9bf3c10fdd486

Total downloads 582,276

For this version 1,117

Show all versions (71 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'json-schema', '~> 0.1.14' = Copy to clipboard Copied!

install:
gem install json-schema -v 0.1.14 = Copy to clipboard Copied!

Links: