RubyGems Navigation menu

json_select 0.1.3

JSONSelect implementation for Ruby

Versions:

  1. 0.1.4 - March 12, 2013 (18 KB)
  2. 0.1.3 - May 26, 2011 (17 KB)
  3. 0.1.2 - May 26, 2011 (17 KB)
  4. 0.1.1 - May 23, 2011 (16.5 KB)
  5. 0.1.0 - May 22, 2011 (15 KB)

Runtime Dependencies:

Authors:

  • Simon Menke

Owners:

6f8a7a18c088311d137f37eb379a50f2

Total downloads 15,727

For this version 8,734

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'json_select', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install json_select -v 0.1.3 = Copy to clipboard Copied!

Links: