RubyGems Navigation menu

jstorimer-deep-test 1.2.0

Parallelized testing

Gemfile
          gem 'jstorimer-deep-test', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install jstorimer-deep-test -v 1.2.0
  
  
  
  
  
  
  

Total downloads 11,604

For this version 1,429

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - February 4, 2010 (1.62 MB)
  2. 1.4.0 - November 6, 2009 (3.24 MB)
  3. 1.3.0 - November 6, 2009 (3.24 MB)
  4. 1.2.0 - November 6, 2009 (3.24 MB)
  5. 1.1.0 - November 6, 2009 (3.24 MB)
Show all versions (8 total)