RubyGems Navigation menu

jstz-rails 1.0.4.1

This gem provides jstz.js and for your Rails 3 application.

Versions:

  1. 1.0.4.1 - February 4, 2013 (10 KB)

Runtime Dependencies:

Authors:

  • William Van Etten

Owners:

1672e93f0e66266f17ed0466faf978af

Total downloads 3,169

For this version 3,169

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'jstz-rails', '~> 1.0.4.1' = Copy to clipboard Copied!

install:
gem install jstz-rails = Copy to clipboard Copied!

Links: