RubyGems Navigation menu

judge-formtastic 0.2.0

Easily add Judge client side validation to your Formtastic forms.

Gemfile
          gem 'judge-formtastic', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install judge-formtastic
  
  
  
  
  
  
  

Total downloads 3,382

For this version 930

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 27, 2013 (4.5 KB)
  2. 0.1.1 - February 28, 2012 (5 KB)
  3. 0.1.0 - February 26, 2012 (5 KB)