RubyGems Navigation menu

just_backbone 0.9.10

Just backbone.js. No generators or template engine dependencies.

Gemfile
          gem 'just_backbone', '~> 0.9.10'
  
  
  
  
  
  
  

install
          gem install just_backbone
  
  
  
  
  
  
  

Authors:

  • Brian Alexander

Owners:

Total downloads 765

For this version 765

Required Ruby Version: None

Links:

Versions:

  1. 0.9.10 - January 21, 2013 (20 KB)

Runtime Dependencies: