RubyGems Navigation menu

just_underscore 1.4.3

Just underscore.js.

Gemfile
          gem 'just_underscore', '~> 1.4.3'
  
  
  
  
  
  
  

install
          gem install just_underscore -v 1.4.3
  
  
  
  
  
  
  

Authors:

  • Brian Alexander

Owners:

Total downloads 1,424

For this version 676

Required Ruby Version: None

Links:

Versions:

  1. 1.4.4 - February 13, 2013 (17 KB)
  2. 1.4.3 - January 21, 2013 (16.5 KB)