RubyGems.org

justify

1.0.2

justify is a gem helping in break very long string in a fixed width text

installgem install justify
Authors

Paolo Perego

3,626 total downloads 2,982 for this version
Owners

857c770ccb0a8e869994f663f09b22ec

Licenses

MIT

Gemfile
gem 'justify', '~> 1.0.2'
Versions
  1. 1.0.2 January 29, 2014 (10.5 KB)
  2. 1.0.1 January 29, 2014 (10.5 KB)
  3. 1.0.0 January 29, 2014 (10.5 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0