RubyGems Navigation menu

k-versionify 0.1.1

Parser for version strings such as "1.2.3".

Gemfile
          gem 'k-versionify', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install k-versionify
  
  
  
  
  
  
  

Authors:

  • Philipp Kempgen

Owners:

Total downloads 729

For this version 729

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 15, 2013 (5 KB)

Development Dependencies: