RubyGems Navigation menu

k3_testing 0.0.1

Capybara selectors for finding the element in your document that represents a specific record, attribute, or role

Gemfile
          gem 'k3_testing', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install k3_testing -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,358

For this version 637

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 18, 2013 (8 KB)
  2. 0.0.1 - March 11, 2013 (8 KB)