RubyGems.org

kaboodle

0.0.1

Quickly build all of the ancillary pieces for your Rails application

installgem install kaboodle
Authors

Jeff Rafter

405 total downloads 405 for this version
Owners

B23adde457deff7b0795a0283cc7cce4

Licenses

MIT

Gemfile
gem 'kaboodle', '~> 0.0.1'
Versions
  1. 0.0.1 January 3, 2014 (6 KB)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0