RubyGems Navigation menu

kaka-rails-settings 1.0.1

rails use settings support mysql,mongodb...

Gemfile
          gem 'kaka-rails-settings', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install kaka-rails-settings -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • kaka

Owners:

Total downloads 4,923

For this version 808

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.5 - August 29, 2012 (3.5 KB)
  2. 1.0.4 - August 29, 2012 (3.5 KB)
  3. 1.0.3 - August 29, 2012 (3.5 KB)
  4. 1.0.2 - August 29, 2012 (3.5 KB)
  5. 1.0.1 - August 29, 2012 (3.5 KB)
Show all versions (6 total)