RubyGems Navigation menu

kaltura_box 0.0.2

Ruby wrapper for Kaltura API

Gemfile
          gem 'kaltura_box', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kaltura_box
  
  
  
  
  
  
  

Authors:

  • Shinn Chong

Owners:

Licenses:

  • MIT

Total downloads 442

For this version 235

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - July 2, 2014 (2.01 MB)
  2. 0.0.1 - July 1, 2014 (2.01 MB)

Runtime Dependencies: