RubyGems Navigation menu

kangaroo 0.0.2

ActiveRecord-ish OpenObject Wrapper

Gemfile
          gem 'kangaroo', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kangaroo -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Michael Eickenberg, Marian Theisen

Owners:

Total downloads 3,463

For this version 1,135

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0.alpha1 - November 9, 2011 (41 KB)
  2. 0.0.3 - April 15, 2011 (30.5 KB)
  3. 0.0.2 - April 14, 2011 (29 KB)
  4. 0.0.1.pre2 - February 26, 2011 (28 KB)
  5. 0.0.1.pre - February 12, 2011 (27.5 KB)