RubyGems Navigation menu

kanso-rails 1.0.0

Kanso - Semantic Flat Buttons integration with Rails and Asset Pipeline

Gemfile
          gem 'kanso-rails', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install kanso-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 621

For this version 621

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 3, 2013 (12.5 KB)

Development Dependencies: