RubyGems Navigation menu

karl-growl 1.0.6

growlnotify bindings

Gemfile
          gem 'karl-growl', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install karl-growl
  
  
  
  
  
  
  

Authors:

  • TJ Holowaychuk, Karl O'Keeffe

Owners:

Total downloads 2,334

For this version 1,756

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - July 17, 2009 (104 KB)
  2. 1.0.5 - July 17, 2009 (103 KB)
  3. 1.0.4 - July 17, 2009 (103 KB)
  4. 1.0.3 - July 17, 2009 (103 KB)