RubyGems Navigation menu

katana 0.1.1

Katana is a wrapper for the Heroku gem to make multi-environment deployments simple.

Gemfile
          gem 'katana', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install katana
  
  
  
  
  
  
  

Authors:

  • Andrew Kane

Owners:

Total downloads 2,785

For this version 1,491

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 14, 2011 (8 KB)
  2. 0.1.0 - January 14, 2011 (8 KB)

Runtime Dependencies: