RubyGems Navigation menu

kato-cli 0.0.4

A simple command line tool for posting messages in kato.im chat rooms

Gemfile
          gem 'kato-cli', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install kato-cli
  
  
  
  
  
  
  

Authors:

  • Tom McDonald

Owners:

Licenses:

  • MIT

Total downloads 1,209

For this version 317

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - March 24, 2014 (6 KB)
  2. 0.0.3 - March 16, 2014 (6 KB)
  3. 0.0.2 - March 15, 2014 (5.5 KB)
  4. 0.0.1 - March 15, 2014 (5.5 KB)

Runtime Dependencies:

Development Dependencies: