RubyGems Navigation menu

kato-rb 0.0.2

Ruby library to post messages to kato.im room

Versions:

  1. 0.0.2 - May 23, 2014 (5.5 KB)
  2. 0.0.1 - December 16, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • JLarky

Owners:

042954598c983c28f0aa2cb6dc5a0fda

Total downloads 1,000

For this version 481

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'kato-rb', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install kato-rb = Copy to clipboard Copied!

Links: