RubyGems Navigation menu

kayak 0.0.1

Ruby wrapper for Kayak.com's API for searching flights and hotels

Gemfile
          gem 'kayak', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install kayak
  
  
  
  
  
  
  

Authors:

  • Brandon Keepers

Owners:

Total downloads 1,647

For this version 1,646

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 23, 2008 (31 KB)